Componette

Componette

contributte

contributte / doctrine-fixtures v0.7.2

Doctrine Fixtures for Nette Framework

download-cloud-line composer require nettrine/fixtures

Website πŸš€ contributte.org | Contact πŸ‘¨πŸ»β€πŸ’» f3l1x.io | Twitter 🐦 @contributte

Usage

To install latest version of nettrine/fixtures use Composer.

composer require nettrine/fixtures

Documentation

For details on how to use this package, check out our documentation.

Versions

State Version Branch Nette PHP
dev ^0.8 master 3.1+ >=8.1
stable ^0.7 master 3.1+ >=8.1

Development

See how to contribute to this package. This package is currently maintained by these authors.


Consider to support contributte development team. Also thank you for using this package.

bar-chart-fill

Statistics

download-cloud-fill
430156
star-fill
18
bug-fill
5
flashlight-fill
113d
price-tag-2-line

Badges

guide-fill

Dependencies

php (^7.2)
nette/di (~3.0.0)
Componette Componette felix@nette.org