Componette

Componette

contributte

contributte / event-dispatcher-extra v0.8.2

Nette-based Symfony events for application, presenter, form, latte, templates, security and many others.

download-cloud-line composer require contributte/event-dispatcher-extra

Website ๐Ÿš€ contributte.org | Contact ๐Ÿ‘จ๐Ÿปโ€๐Ÿ’ป f3l1x.io | Twitter ๐Ÿฆ @contributte

Usage

To install the latest version of contributte/event-dispatcher-extra use Composer.

composer require contributte/event-dispatcher-extra

Documentation

For details on how to use this package, check out our documentation.

Versions

State Version Branch Nette PHP
dev ^0.9 master 3.0+ >=7.2
stable ^0.8 master 3.0+ >=7.2
stable ^0.5 master 2.4 >=7.1

Development

See how to contribute to this package.

This package is currently maintaining by these authors.


Consider to support contributte development team. Also thank you for using this package.

Componette Componette felix@nette.org