Statistics
81540
6
2
1.2y
Badges
Tags
tracy
Dependencies

Website 🚀 contributte.org | Contact 👨🏻‍💻 f3l1x.io | Twitter 🐦 @contributte

Usage

To install latest version of contributte/tracy use Composer.

composer require contributte/tracy

Documentation

For details on how to use this package, check out our documentation.

Versions

State Version Branch Nette PHP
dev ^0.6 master 3.0+ >=7.2
stable ^0.5 master 3.0+ >=7.2
stable ^0.3 master 2.4 >=7.1

Development

See how to contribute to this package. This package is currently maintained by these authors.


Consider to support contributte development team. Also thank you for using this package.

Is this addon outdated? Did you find an issue? Please report it.

Componette Componette admin@componette.com